Log-Chat – クロスサイトスクリプティングの脆弱性

PCソフト 脆弱性

Script* が提供する Log-Chat には、格納型のクロスサイトスクリプティング (CWE-79) の脆弱性が存在します。
ユーザのウェブブラウザ上で任意のスクリプトを実行される可能性があります。

——————————————————————————–

【影響を受けるシステム】

Script* •Log-Chat ver 1.0

——————————————————————————–

【対策方法】

開発者が提供する情報をもとに、最新版へアップデートしてください。