Adobe Flash Player- 複数の脆弱性

PCソフト 脆弱性

アドビシステムズ社の Adobe Flash Player に、ウェブを閲覧することで DoS 攻撃や任意のコード(命令)を実行される可能性がある脆弱性が存在します。

これらの脆弱性を悪用された場合、アプリケーションプログラムが異常終了したり、攻撃者によってパソコンが制御されたりして、様々な被害が発生する可能性があります。

——————————————————————————–

【影響を受けるシステム】

•Adobe Flash Player 17.0.0.134 およびそれ以前のバージョン
•Adobe Flash Player 13.0.0.277 およびそれ以前の 13.x のバージョン
•Adobe Flash Player 11.2.202.451 およびそれ以前の 11.x のバージョン

——————————————————————————–

【対策方法】

開発者が提供する情報をもとに、Flash Player、Google Chrome、.Internet Explorer のアップデートを適用して下さい。