サイボウズ ガルーン – 複数の脆弱性

サイボウズ ガルーンには、任意のコマンドが実行される脆弱性など、複数のが脆弱性存在します。

——————————————————————————–

【影響を受けるシステム】
・ サイボウズ ガルーン 3.1.0 から 3.7 Service Pack 3 まで

 

——————————————————————————–

【対策方法】

発者が提供する情報をもとに、対応するパッチを適用してください。