多機能メールフォームフリー – クロスサイトスクリプティングの脆弱性

PHP工房が提供する多機能メールフォームフリーには、クロスサイトスクリプティングの脆弱性が存在します。

 

——————————————————————————–

【影響を受けるシステム】
・ 多機能メールフォームフリー 2014/1/28 更新版およびそれ以前

 

——————————————————————————–

【対策方法】

開発者が提供する情報をもとに、最新版へアップデートしてください。