Meridian – クロスサイトスクリプティングの脆弱性

Meridian は、証券取引を行うためのソフトウェアです。Meridian には、クロスサイトスクリプティングの脆弱性が存在します。

 

——————————————————————————–

【影響を受けるシステム】
・ Meridian バージョン 2014 より前のバージョン

 

——————————————————————————–

【対策方法】

開発者が提供する情報をもとに最新版へアップデートしてください。