Belkin N150 – ディレクトリトラバーサルの脆弱性

Belkin が提供する N150 のファームウェアには、ディレクトリトラバーサルの脆弱性が存在します。

遠隔の第三者によって、情報を取得される可能性があります。


【影響を受けるシステム】

  • ファームウェアバージョン 1.00.07 およびそれ以前

 


【対策方法】

開発者が提供する情報をもとに、最新版へアップデートしてください。