F5 ARX Data Manager – SQL インジェクションの脆弱性

F5 Networks が提供する ARX Data Manager には、SQL インジェクションの脆弱性が存在します。

 


【影響を受けるシステム】

  • ARX Data Manager 3.0.0 から 3.1.0 まで

 


【対策方法】

ARX Data Manager 3.x はサポートを終了しています。
ARX Data Manager の使用を停止してください。


Warning: Use of undefined constant rand - assumed 'rand' (this will throw an Error in a future version of PHP) in /home/vuser02/0/4/0196840023/www.knowledge-s.com/news/wp-content/themes/portal/single.php on line 23