Silex – クロスサイトスクリプティングの脆弱性

Silex は、ウェブサイトを構築するためのソフトウェアです。Silex には、クロスサイトスクリプティングの脆弱性が存在します。


【影響を受けるシステム】

Silex Labs

  • Silex 2.0.0 より前のバージョン

【想定される影響】

ユーザのウェブブラウザ上で任意のスクリプトを実行される可能性があります。


【対策方法】

開発者が提供する情報をもとに最新版へアップデートしてください。