Related YouTube Videos- クロスサイトリクエストフォージェリの脆弱性

WordPress 用プラグイン Related YouTube Videos には、クロスサイトリクエストフォージェリの脆弱性が存在します。
当該製品にログインした状態のユーザが、細工されたページにアクセスした場合、意図しない操作をさせられる可能性があります

「該当バージョン」
•Related YouTube Videos 1.9.9 より前のバージョン

——————————————————————————–
 【対策方法】開発者が提供する情報をもとに、最新版へアップデートしてください。