Apple製品- 機密情報を取得される可能性がある脆弱性

Apple から複数のApple製品において、ユーザ権限で実行中のプロセスから、機密情報を取得される可能性がある脆弱性に対するアップデートが公開されました。

Apple が提供する情報をもとに最新版へアップデートしてください。

——————————————————————————–
【影響を受けるシステム】

次の Apple 製品が対象です。

•iOS 11.2.2 より前のバージョン
•Safari 11.0.2 およびそれ以前のバージョン
•macOS High Sierra 10.13.2

——————————————————————————–

【対策方法】
Apple が提供する情報をもとに最新版へアップデートしてください。

なお、OS X や macOS 向け Safari の対策済みバージョンは次のとおりです。
•OS X El Capitan 10.11.6 向けの Safari: 11.0.2 (11604.4.7.1.6)
•macOS Sierra 10.12.6 向けの Safari: 11.0.2 (12604.4.7.1.6)
•macOS High Sierra 10.13.2 向けの Safari: 11.0.2 (13604.4.7.1.6) もしくは 11.0.2 (13604.4.7.10.6)