緊急: Adobe Reader、Acrobat- 複数の脆弱性

アドビシステムズ社の Adobe Reader および Acrobat に、PDF ファイルを閲覧することで任意のコード(命令)が実行される脆弱性が存在します。

これらの脆弱性を悪用された場合、アプリケーションプログラムが異常終了したり、攻撃者によってパソコンが制御されたりして、様々な被害が発生する可能性があります。

アドビシステムズ社からは、「過去に攻撃リスクが高いとされたことのある脆弱性」としてアナウンスがされているため、至急、修正プログラムを適用して下さい。

——————————————————————————–

【影響を受けるシステム】

次の Adobe 製品が対象です。
•Acrobat DC (Continuous Track) 15.020.20042 およびそれ以前のバージョン (Windows、Macintosh)
•Acrobat Reader DC (Continuous Track) 15.020.20042 およびそれ以前のバージョン (Windows、Macintosh)
•Acrobat DC (Classic Track) 15.006.30244 およびそれ以前のバージョン (Windows、Macintosh)
•Acrobat Reader DC (Classic Track) 15.006.30244 およびそれ以前のバージョン (Windows、Macintosh)
•Acrobat XI (Desktop Track) 11.0.18 およびそれ以前のバージョン (Windows、Macintosh)
•Reader XI (Desktop Track) 11.0.18 およびそれ以前のバージョン (Windows、Macintosh)

——————————————————————————–

【対策方法】
アドビシステムズ社から提供されている最新版のAdobe Readerにアップデートしてください。


Warning: Use of undefined constant rand - assumed 'rand' (this will throw an Error in a future version of PHP) in /home/vuser02/0/4/0196840023/www.knowledge-s.com/news/wp-content/themes/portal/single.php on line 23