VMware、vCenter Server- クロスサイトスクリプティングの脆弱性

ヴイエムウェア提供するVMware、vCenter Serverにクロスサイトスクリプティングの脆弱性が存在します。

——————————————————————————–

【影響を受けるシステム】

•Windows版 vCenter Server 6.0、5.5、5.1、Linux版以外のVMware、vCenter Server

——————————————————————————–

【対策方法】

開発者が提供する情報をもとに、最新版へアップデートしてください。