MP Form Mail CGI Professional 版に脆弱性

有限会社futomi が提供する MP Form Mail CGI Professional 版には、ディレクトリトラバーサルの脆弱性が存在します。

——————————————————————————–

【影響を受けるシステム】

•MP Form Mail CGI Professional 版 3.2.3 およびそれ以前

——————————————————————————–

【対策方法】

開発者が提供する情報をもとに、最新版へアップデートしてください。