Adobe Reader および Acrobat に脆弱性

アドビシステムズ社の Adobe Reader および Acrobat に、PDF ファイルを閲覧することで任意のコード(命令)が実行される脆弱性が存在します。

これらの脆弱性を悪用された場合、アプリケーションプログラムが異常終了したり、攻撃者によってパソコンが制御されたりして、様々な被害が発生する可能性があります。
アドビシステムズ社からは、「過去に攻撃リスクが高いとされたことのある脆弱性」としてアナウンスがされているため、至急、修正プログラムを適用して下さい。

——————————————————————————–

【影響を受けるシステム】

次の Adobe 製品が対象です。
•Acrobat DC (Continuous Track) 15.010.20060 およびそれ以前のバージョン (Windows、Macintosh)
•Acrobat Reader DC (Continuous Track) 15.010.20060 およびそれ以前のバージョン (Windows、Macintosh)
•Acrobat DC (Classic Track) 15.006.30121 およびそれ以前のバージョン (Windows、Macintosh)
•Acrobat Reader DC (Classic Track) 15.006.30121 およびそれ以前のバージョン (Windows、Macintosh)
•Acrobat XI (Desktop Track) 11.0.15 およびそれ以前のバージョン (Windows、Macintosh)
•Reader XI (Desktop Track) 11.0.15 およびそれ以前のバージョン (Windows、Macintosh)

——————————————————————————–

【対策方法】

アドビシステムズ社が提供する情報をもとに、最新版へアップデートしてください。