Fumy News Clipper – クロスサイトスクリプティングの脆弱性

にしし ふぁくとりーが提供する Fumy News Clipper には、クロスサイトスクリプティングの脆弱性が存在します。

ユーザのウェブブラウザ上で任意のスクリプトを実行される可能性があります。

——————————————————————————–

【影響を受けるシステム】

•Fumy News Clipper Ver 2.4.0 およびそれ以前

——————————————————————————–

【対策方法】

開発者が提供する情報をもとに、最新版へアップデートしてください。