複数のサイボウズ製品- バッファオーバーフローの脆弱性

サイボウズ株式会社が提供する複数のサイボウズ製品には、バッファオーバーフローの脆弱性が存在します。
遠隔の第三者によって、サービス運用妨害 (DoS) 攻撃を受けたり、任意のコードを実行されたりする可能性があります。

——————————————————————————–

【影響を受けるシステム】
サイボウズ •サイボウズ Office 10.0.2 およびそれ以前
•サイボウズ デヂエ 8.1.0 およびそれ以前
•サイボウズ メールワイズ 5.1.3 およびそれ以前
——————————————————————————–

【対策方法】

開発者が提供する情報をもとに、最新版へアップデートしてください。